Технические FAQs

Задать вопрос

Какая версия Unity поддерживает модуль M340BMXPRA0100?

Unity Pro v4.1 или выше должен быть использован для создания приложения c модулем M340BMXPRA0100.
Вы нашли ответ на свой вопрос?
Как мы можем улучшить информацию?