Технические FAQs

Задать вопрос

Минимальные версии программного обеспечения и аппаратной части необходимо использовать для работы с модулем сети CANopen TWDNCO1M для ПЛК Twido?

Минимальная версия Twidosoft 3.2
Минимальная версия Twido firmware 3.2

Вы нашли ответ на свой вопрос?
Как мы можем улучшить информацию?